mikrotik

Mangle Games Online Mikrotik

mangle games untuk mikrotik … so liat2 juga port e kali aja ada yang di update .. ato pindah port silahkan di sesuaikanšŸ˜€


/ip firewall mangle
add comment="ICMP" chain=prerouting action=mark-packet new-packet-mark=icm_pkt passthrough=no protocol=icmp
add comment="Ayodance" chain=postrouting action=mark-packet new-packet-mark=ad_tpkt passthrough=no protocol=tcp port=18901-18909
add comment="PointBlank" chain=postrouting action=mark-packet new-packet-mark=pb_tpkt passthrough=no protocol=tcp port=39190
add chain=postrouting action=mark-packet new-packet-mark=pb_upkt passthrough=no protocol=udp port=40000-40010
add comment="SealOnline" chain=postrouting action=mark-packet new-packet-mark=so_tpkt passthrough=no protocol=tcp port=1818
add comment="LineAge2" chain=postrouting action=mark-packet new-packet-mark=la_tpkt passthrough=no protocol=tcp port=7777
add comment="GhostOnline" chain=postrouting action=mark-packet new-packet-mark=gh_tpkt passthrough=no protocol=tcp port=19101
add comment="RF-E" chain=postrouting action=mark-packet new-packet-mark=rfe_tpkt passthrough=no protocol=tcp port=27780
add comment="PrefectWorld" chain=postrouting action=mark-packet new-packet-mark=pw_tpkt passthrough=no protocol=tcp port=29000
add comment="Rohan" chain=postrouting action=mark-packet new-packet-mark=rohan_tpkt passthrough=no protocol=tcp port=22100
add comment="Zeus" chain=postrouting action=mark-packet new-packet-mark=zeus_tpkt passthrough=no protocol=tcp port=5121
add comment="Dota" chain=postrouting action=mark-packet new-packet-mark=dota_tpkt passthrough=no protocol=tcp port=6000-6152
add comment="idolstreet" chain=postrouting action=mark-packet new-packet-mark=ids_tpkt passthrough=no protocol=tcp port=2001
add comment="CrazyCart" chain=postrouting action=mark-packet new-packet-mark=cc_tpkt passthrough=no protocol=tcp port=9601-9602
add comment="Wow" chain=postrouting action=mark-packet new-packet-mark=wow_tpkt passthrough=no protocol=tcp port=8085
add comment="DriftCity" chain=postrouting action=mark-packet new-packet-mark=drift_tpkt passthrough=no protocol=tcp port=11011-11041
add comment="GetAmped" chain=postrouting action=mark-packet new-packet-mark=getamp_tpkt passthrough=no protocol=tcp port=13413
add comment="Yullgang" chain=postrouting action=mark-packet new-packet-mark=yullgang_tpkt passthrough=no protocol=tcp port=19000
add comment="Ran" chain=postrouting action=mark-packet new-packet-mark=ran_tpkt passthrough=no protocol=tcp port=5105
add comment="CrossFire" chain=postrouting action=mark-packet new-packet-mark=cf_tpkt passthrough=no protocol=tcp port=5340-5352
add chain=postrouting action=mark-packet new-packet-mark=cf_upkt passthrough=no protocol=udp port=12060-12070
add comment="WarRock" chain=postrouting action=mark-packet new-packet-mark=warrock_tpkt passthrough=no protocol=tcp port=5340-5352
add comment="FastBlack" chain=postrouting action=mark-packet new-packet-mark=flashback_tpkt passthrough=no protocol=tcp port=6000-6001
add comment="RoseOnline" chain=postrouting action=mark-packet new-packet-mark=roseonline_tpkt passthrough=no protocol=tcp port=29200
add comment="Retrun Of Warrior" chain=postrouting action=mark-packet new-packet-mark=row_tpkt passthrough=no protocol=tcp port=10402
add comment="CrazyCart2" chain=postrouting action=mark-packet new-packet-mark=cc2_tpkt passthrough=no protocol=tcp port=9600
add comment="LunaOnline" chain=postrouting action=mark-packet new-packet-mark=luna_tpkt passthrough=no protocol=tcp port=15000-15002
add comment="Runes Of Magic" chain=postrouting action=mark-packet new-packet-mark=rom_tpkt passthrough=no protocol=tcp port=16402-16502
add comment="FreshRo" chain=postrouting action=mark-packet new-packet-mark=freshro_tpkt passthrough=no protocol=tcp port=5126
add comment="TantraOnline" chain=postrouting action=mark-packet new-packet-mark=tantra_tpkt passthrough=no protocol=tcp port=3010
add comment="HeroOfNI" chain=postrouting action=mark-packet new-packet-mark=honi_tpkt passthrough=no protocol=tcp port=11031
add chain=postrouting action=mark-packet new-packet-mark=honi_upkt passthrough=no protocol=udp port=11100-11125,11440-11460
add comment="Atlantica" chain=postrouting action=mark-packet new-packet-mark=atlantica_tpkt passthrough=no protocol=tcp port=4300
add comment="ECO" chain=postrouting action=mark-packet new-packet-mark=eco_tpkt passthrough=no protocol=tcp port=12011,12110
add comment="CabalIndo" chain=postrouting action=mark-packet new-packet-mark=cabin_tpkt passthrough=no protocol=tcp port=15001,15002
add comment="X-shot" chain=postrouting action=mark-packet new-packet-mark=xshot_tpkt passthrough=no protocol=tcp port=7341-7350,7451
add chain=postrouting action=mark-packet new-packet-mark=xshot_upkt passthrough=no protocol=udp port=7777-7977,30000
add comment="FreshRagnarok" chain=postrouting action=mark-packet new-packet-mark=fra_tpkt passthrough=no protocol=tcp port=5171
add comment="TantraOnline" chain=postrouting action=mark-packet new-packet-mark=tantra_tpkt passthrough=no protocol=tcp port=3010
add comment="3Kingdom" chain=postrouting action=mark-packet new-packet-mark=3k_upkt passthrough=no protocol=udp port=42051-42052
add comment="Avalon" chain=postrouting action=mark-packet new-packet-mark=ava_tpkt passthrough=no protocol=tcp port=9376-9377
add comment="FreeStyle" chain=postrouting action=mark-packet new-packet-mark=frees_tpkt passthrough=no protocol=tcp port=10001-10011,40000
add chain=postrouting action=mark-packet new-packet-mark=frees_upkt passthrough=no protocol=udp port=40040-40500,1293,1479
add comment="GrandChase" chain=postrouting action=mark-packet new-packet-mark=grand_tpkt passthrough=no protocol=tcp port=9300,9400,9700
add chain=postrouting action=mark-packet new-packet-mark=grand_upkt passthrough=no protocol=udp port=9401,9600
add comment="BattleOfTheImmortals" chain=postrouting action=mark-packet new-packet-mark=boti_tpkt passthrough=no protocol=tcp port=30001,30003
add comment="JadeDI" chain=postrouting action=mark-packet new-packet-mark=jadi_tpkt passthrough=no protocol=tcp port=29000
add comment="CSOnline" chain=postrouting action=mark-packet new-packet-mark=cso_tpkt passthrough=no protocol=tcp port=36567
add chain=postrouting action=mark-packet new-packet-mark=cso_upkt passthrough=no protocol=udp port=8001
add comment="LostSaga" chain=postrouting action=mark-packet new-packet-mark=lostsaga_tpkt passthrough=no protocol=tcp port=14009,14010
add chain=postrouting action=mark-packet new-packet-mark=lostsaga_upkt passthrough=no protocol=udp port=14009-14026
add comment="KartRider" chain=postrouting action=mark-packet new-packet-mark=kartrider_tpkt passthrough=no protocol=tcp port=39311
add chain=postrouting action=mark-packet new-packet-mark=kartrider_upkt passthrough=no protocol=udp port=39311
add comment="Forsaken" chain=postrouting action=mark-packet new-packet-mark=forsaken_tpkt passthrough=no protocol=tcp port=29001
add comment="AnimeFighterOI" chain=postrouting action=mark-packet new-packet-mark=anime_tpkt passthrough=no protocol=tcp port=13412
add comment="Eden" chain=postrouting action=mark-packet new-packet-mark=eden_tpkt passthrough=no protocol=tcp port=5567-5570,6543-6546
add chain=postrouting action=mark-packet new-packet-mark=eden_upkt passthrough=no protocol=udp port=10020-10022
add comment="Gundam" chain=postrouting action=mark-packet new-packet-mark=gundam_tpkt passthrough=no protocol=tcp port=5000-5020
add chain=postrouting action=mark-packet new-packet-mark=gundam_upkt passthrough=no protocol=udp port=12000-15900
add comment="Dragonest" chain=postrouting action=mark-packet new-packet-mark=dragonest_tpkt passthrough=no protocol=tcp port=14300-14440
add chain=postrouting action=mark-packet new-packet-mark=dragonest_upkt passthrough=no protocol=udp port=15100-15150
add comment="ShadowCompany" chain=postrouting action=mark-packet new-packet-mark=sc_tpkt passthrough=no protocol=tcp port=10500-10610
add chain=postrouting action=mark-packet new-packet-mark=sc_upkt passthrough=no protocol=udp port=50000-50100
add comment="Gigaslave" chain=postrouting action=mark-packet new-packet-mark=gs_tpkt passthrough=no protocol=tcp port=3000,3105,3101
add chain=postrouting action=mark-packet new-packet-mark=gs_upkt passthrough=no protocol=udp port=5000-5002

Tinggalkan Balasan

Isikan data di bawah atau klik salah satu ikon untuk log in:

Logo WordPress.com

You are commenting using your WordPress.com account. Logout / Ubah )

Gambar Twitter

You are commenting using your Twitter account. Logout / Ubah )

Foto Facebook

You are commenting using your Facebook account. Logout / Ubah )

Foto Google+

You are commenting using your Google+ account. Logout / Ubah )

Connecting to %s