mikrotik

Mengatasi Dinamik Simple Queue

di masukan si dinamik ip ke dalam parent :

:foreach i in [/queue simple find dynamic=yes] do={ /queue simple set $i parent=”ALL” }

di selipin di bawah prioritas :

:foreach n in=[/queue simple find priority=1] do={ /queue simple move $n [:pick [/queue simple find] 0] }

Tinggalkan Balasan

Isikan data di bawah atau klik salah satu ikon untuk log in:

Logo WordPress.com

You are commenting using your WordPress.com account. Logout / Ubah )

Gambar Twitter

You are commenting using your Twitter account. Logout / Ubah )

Foto Facebook

You are commenting using your Facebook account. Logout / Ubah )

Foto Google+

You are commenting using your Google+ account. Logout / Ubah )

Connecting to %s