mikrotik

Tangkepin Ip Games

 
/ip firewall filter 
add comment="TANGKEPIN IP GAMES" action=add-dst-to-address-list address-list=game_online address-list-timeout=0s chain=forward disabled=yes dst-port=20000,1818,2001,3010,4300,5105,5121,5126,5171,5340-5352,6000-6152,7777 protocol=tcp
add action=add-dst-to-address-list address-list=game_online address-list-timeout=0s chain=forward disabled=yes dst-port=7341-7350,7451,8085,9600,9601-9602,9300,9376-9377,9400,9700,10001-10011 protocol=tcp
add action=add-dst-to-address-list address-list=game_online address-list-timeout=0s chain=forward disabled=yes dst-port=10402,11011-11041,12011,12110,13008,13413,15000-15002,16402-16502,16666,18900-18909,19000 protocol=tcp
add action=add-dst-to-address-list address-list=game_online address-list-timeout=0s chain=forward disabled=yes dst-port=19101,22100,27780,28012,29000,29200,39100,39110,39220,39190,40000,49100 protocol=tcp
add action=add-dst-to-address-list address-list=game_online address-list-timeout=0s chain=forward disabled=yes dst-port=14009-14017,9601-9602,14300-14440,19000,6215,621 protocol=tcp
add action=add-dst-to-address-list address-list=game_online address-list-timeout=0s chain=forward disabled=yes dst-port=1293,1479,6100-6152,7777-7977,9401,9600-9602,12020-12080,30000,40000-40010 protocol=udp
add action=add-dst-to-address-list address-list=game_online address-list-timeout=0s chain=forward disabled=yes dst-port=42051-42052,11100-11125,11440-11460,14009-14026,15100-15150 protocol=udp

monggo … modifikasi sesuai kebutuhan …

Tinggalkan Balasan

Isikan data di bawah atau klik salah satu ikon untuk log in:

Logo WordPress.com

You are commenting using your WordPress.com account. Logout / Ubah )

Gambar Twitter

You are commenting using your Twitter account. Logout / Ubah )

Foto Facebook

You are commenting using your Facebook account. Logout / Ubah )

Foto Google+

You are commenting using your Google+ account. Logout / Ubah )

Connecting to %s